Problemi pri hladnom startu X14XE

Motor, trapovi, vešanje, kočnice, opruge, menjači...-Anlaser, instalacije, prekidači, dijagnostika, sijalice, audio, video...
Odgovori
Milos92
CTF Član
Postovi: 64
Pridružio se: Sub Maj 28, 2016 5:52 pm
Ime: Milos92
Auto: Corsa B 1.4 16V
Lokacija: Pancevo

Problemi pri hladnom startu X14XE

Post od Milos92 » Sub Dec 10, 2016 12:45 pm

Pozdrav ljudi!
Evo da se pohvalim kako me korsica lepo sluzi i kako sam zadovoljan njome.
Medjutim kako su dosli ovi hladni dani, primetio sam da prilikom hladnog starta krene malo grublji rad motora i tada izbacuje oblake belo-sivog dima.
Tj, evo preciznije da opisem:
Nakon paljenja radi ok 1-2min, nakon toga krece da menja rad kao da radi na tri cilindra i tad se pojavljuje beli dim, nakon gasenja automatskog sauha , motor radi normalno.
Ne dimi i ne trokira.
Da napomenem da sam kablove i svecice zamenio pre dva meseca.
Ima li neko neki savet, i da li se susretao sa ovim?
I ako ima tema na forumu vezana za ovo, neka me neko uputi jer ja je nisam mogao naci... :-/
Hvala svima puno, zivi mi bili! :)
Inace motor je benzinac 1.4 16V, nema plin.
Poslednja izmena od Milos92 u Ned Apr 23, 2017 7:56 pm, izmenjeno 1 put ukupno.

Korisnikov avatar
mladen
CTF Član
Postovi: 823
Pridružio se: Pon Jan 21, 2013 8:52 pm
Ime: madjo
Auto: corsa b c20xe- b204l
Lokacija: podgorica

Re: Problemi pri hladnom startu X14XE

Post od mladen » Sub Dec 10, 2016 6:58 pm

Variraju li obrtaji kad tako radi i upali li chek engine lampicu? Slican problen imao sad prije 3-4 dana sa bratovom korso x14xe i rijesio zamijenio EGR i bobinu auto radi kao sat :-)

Milos92
CTF Član
Postovi: 64
Pridružio se: Sub Maj 28, 2016 5:52 pm
Ime: Milos92
Auto: Corsa B 1.4 16V
Lokacija: Pancevo

Re: Problemi pri hladnom startu X14XE

Post od Milos92 » Sub Dec 10, 2016 11:50 pm

Variraju Mladjo, znaci tad se cuje kao trabant i dimi kao cira. :)
EGR joj je zatvoren, to znam.
Lampicu ne pali...
Jedino eto da napomenem da u poslednje vreme skidam cesto akumulator zbog zime, ne znam da li joj to moze skoditi
u smislu da ECU izgubi neke parametre...
U sustini to traje minut-dva, ali svakako bih resio to.
Dijagnostika ne pokazuje nista, povezao sam je na bratov OP-com :/

Korisnikov avatar
mladen
CTF Član
Postovi: 823
Pridružio se: Pon Jan 21, 2013 8:52 pm
Ime: madjo
Auto: corsa b c20xe- b204l
Lokacija: podgorica

Re: Problemi pri hladnom startu X14XE

Post od mladen » Ned Dec 11, 2016 4:18 pm

Mi smo imali problem sa nasom korsom i posle zamjene EGR i bobine proradilo auto mada izbacivalo je gresku EGR. Pokusaj kad je upalis da mices kablove sa bobine jedan po jedan i vidi dal baca varnicu

Milos92
CTF Član
Postovi: 64
Pridružio se: Sub Maj 28, 2016 5:52 pm
Ime: Milos92
Auto: Corsa B 1.4 16V
Lokacija: Pancevo

Re: Problemi pri hladnom startu X14XE

Post od Milos92 » Ned Dec 11, 2016 5:11 pm

Ovoj mojoj je egr zatvoren...
Provericu to sa kablovima sutra, bas da vidim ima li varnice...

Korisnikov avatar
mladen
CTF Član
Postovi: 823
Pridružio se: Pon Jan 21, 2013 8:52 pm
Ime: madjo
Auto: corsa b c20xe- b204l
Lokacija: podgorica

Re: Problemi pri hladnom startu X14XE

Post od mladen » Ned Dec 11, 2016 10:18 pm

Privjeri pa javi nadji me na FB ako imas profil Mladen Piperovic :-) sto ne bude jasno slobodno nazovi

Milos92
CTF Član
Postovi: 64
Pridružio se: Sub Maj 28, 2016 5:52 pm
Ime: Milos92
Auto: Corsa B 1.4 16V
Lokacija: Pancevo

Re: Problemi pri hladnom startu X14XE

Post od Milos92 » Pon Dec 12, 2016 4:54 pm

Vazi Mladjo :)
Dodacu te sa bratovog profila, on je upisan kao "Cika Dule", a mozda te dodam i sa svog profila Milos Krstic, ako uspem da se setim sifre:)
Danas proverih kablove i sve je ok , baca varnicu bobina.
Ono sto je zanimljivo je to da se problem danas i sinoc nije javio...
Dal je moguce da je samo od sebe prestalo...

Korisnikov avatar
mladen
CTF Član
Postovi: 823
Pridružio se: Pon Jan 21, 2013 8:52 pm
Ime: madjo
Auto: corsa b c20xe- b204l
Lokacija: podgorica

Re: Problemi pri hladnom startu X14XE

Post od mladen » Pon Dec 12, 2016 6:55 pm

Mozee biti ne diraj nista ako je sve ok

Milos92
CTF Član
Postovi: 64
Pridružio se: Sub Maj 28, 2016 5:52 pm
Ime: Milos92
Auto: Corsa B 1.4 16V
Lokacija: Pancevo

Re: Problemi pri hladnom startu X14XE

Post od Milos92 » Pon Dec 12, 2016 11:07 pm

Nista ne diram, 99% je to kondenz u sistemu bio.
Drugog objasnjenja nemam.. :)

Odgovori